Contatti

Si è verificato un errore: Operation must use an updateable query.
Questo errore puņ essere causato dal fatto che il database del CMS č stato inserito in una directory con i permessi di scrittura NON abilitati.


Si è verificato un errore durante l'esecuzione di una query.

Errore numero: -2147467259
Errore: Operation must use an updateable query.

Query:
UPDATE [version] SET [NEW_DAY_LAST_CHECK] = #2017/8/23#